Incident on a single cluster not accepting traffic
Incident Report for Section
Resolved
All traffic is routing through our platform for managed customers. Please get in touch with support@section.io for a incident report.
Posted Apr 26, 2016 - 04:55 UTC
Monitoring
A single FEO cluster is not accepting traffic, we have resolved the issue and investigating the underlying cause. This incident is limited to a subset of managed customers running FEO configuration.
Posted Apr 26, 2016 - 04:25 UTC