Advanced Config not loading through Aperture portal
Incident Report for Section
Resolved
This incident has been resolved.
Posted Jun 11, 2021 - 07:25 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 11, 2021 - 06:50 UTC
Identified
Advance Config's interface is not loading through Aperture portal. This is only impacting the visibility of the Advanced Config through the portal UI. You can still view the Advanced Config and perform normal Git operations by cloning the repository. All other Aperture portal functions are not impacted.

We have identified the issue and are working on a fix.
Posted Jun 11, 2021 - 06:26 UTC
This incident affected: Management Console - Aperture.